Papyrus auf Linux, zum Zweiten

Dieses Thema im Forum "Allgemeine Diskussionen" wurde erstellt von Gerry, 8. Mai 2017.

  1. Ulli

    Ulli Administrator Mitarbeiter

    Na, wenn's so gut läuft, brauchen wir ja keine Linux-Version mehr zu machen >-).

    Nein, Spaß, wir sind gut dabei. Nein, wir sagen keine Termine, aber das ist Firmen-Philosophie vernünftiger, stichhaltiger Ankündigungen und heißt nicht, dass wir nicht schon recht weit wären.
     
    Abifiz und Berti gefällt das.
  2. Berti

    Berti Well-Known Member

    … schön, diese doppelte Verneinung … Kann man sich 'mal auf der Zunge zergehen lassen!
     
    Abifiz und MarkusLutz gefällt das.
  3. Jan Schneider

    Jan Schneider Active Member

    Eine doppelte Verneinung ist eine Bejahung.
    Zum Linux: Mit der neuesten WINE-Version 5.1 machen Papyrus und Duden keine Probleme. Dennoch warte ich auf eine Linux-Version von Papyrus.
     
  4. Stolpervogel

    Stolpervogel Active Member

    Ubuntu 18.04 LTS mit WINE 5.0 stable - läuft scheinbar problemlos.
     
    Berti gefällt das.